The vulnerabilities may have been ‘actively exploited,’ so you should update ASAP.